Logo: LIK (Lernsystem Informationskompetenz) Logo: Lernsystem Informationskompetenz

LIK Lernsystem Informationskompetenz

ist ein System zur Förderung von Informationskompetenz durch Bibliotheken für lebenslanges Lernen

  • für Bildungsträger ist LIK die Möglichkeit eigene Bemühungen um die Förderung von Informationskompetenz durch Informationsspezialisten unterstützen zu lassen
  • für Bibliotheken ist LIK die Möglichkeit sich mit bibliothekspädagogischen Angeboten als "teaching library" zu profilieren
  • für Lernende ist LIK die Möglichkeit bei der Lösung einer Aufgabe die eigene Informationskompetenz zu entwickeln.

Infos

 

GW-Kurs "Fit für die Bachelorarbeit"

Der GW-Kurs "Fit für die Bachelorarbeit" findet im Wintersemester 2018/2019 zum 24. Mal statt. Montags, 24.9. bis 17.12.2018, Raum 12.83.

Hamburg, 11.09.18
mehr

 

LIK in Berlin

Präsentation "Didaktisches Design von bibliothekspädagogischen E-Learning-Kursen" auf dem 107. Deutschen Bibliothekartag in Berlin am 13. Juni 2018, 15:00-15:30, Saal A [ pptx ] [ pdf ]

Berlin, 13.06.18
LIK in Berlinmehr

 

GW-Kurs "Fit für die Bachelorarbeit"

Der GW-Kurs "Fit für die Bachelorarbeit" findet im Sommersemester 2018 zum 23. Mal statt, montags 19. März bis 25. Juni, 16:15-17:45 im Raum 12.83.

Hamburg, 28.02.18
mehr

 

LIK in Linz

Präsentation "Kompetenzorientierung in der Hochschullehre und die Konsequenzen für bibliothekspädagogische Veranstaltungen" auf dem 33. Österreichischen Bibliothekartag in Linz am 13. September 2017 [pdf ] [pptx] [Tagungsband Autorenfassung]

Linz, 13.09.17
LIK in Linzmehr

 

GW-Kurs "Fit für die Bachelorarbeit"

Der GW-Kurs "Fit für die Bachelorarbeit " findet im Wintersemester 2017/2018 zum 22. Mal statt, montags 25. September 2017 bis 15. Januar 2018, 16:15-17:45, Raum ???

Hamburg, 29.08.17
mehr

© 1998- 2018 Detlev Dannenberg. - Zitierempfehlung für diese Seite: Lernsystem Informationskompetenz. Website: http:// lik-online.de/index.shtml. Version vom: 2018-09-11, 16h:18m:06s. Geladen am: 2018-09-21, 19h:14m:02s

powered by openengine   Valid HTML 4.01!   Valid CSS!